<!DOCTYPE html>
<!-- aggiunto settaggio lingua dinamico -->
	

<html lang="it">
<!-- aggiunto settaggio lingua dinamico -->


<head>

  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta name="viewport" content="width=device-width, initialscale=1, maximum-scale=1, user-scalable=no"/>
  <meta http-equiv="content-type" content="text/html;charset=utf-8" />
   
  <script type="text/javascript" src="/ruxitagentjs_2SVfjqr_10153180914150608.js" data-dtconfig="rid=RID_-1457726516|rpid=-799128294|domain=comune.milano.it|reportUrl=/rb_cex58022/rb_bf88190bwa|dsss=1|srms=1,1,,,|featureHash=2SVfjqr|lastModification=1539953830639|dtVersion=10153180914150608|tp=500,50,0,1|rdnt=1|agentUri=/ruxitagentjs_2SVfjqr_10153180914150608.js"></script><link href='https://fonts.googleapis.com/css?family=Raleway:400,300,700' rel='stylesheet' type='text/css' /> 

  <link rel="stylesheet" href="/wps/contenthandler/!ut/p/digest!SZoEoJNkPQpTkoclx81QqQ/sp/mashup:ra:collection?soffset=0&amp;eoffset=13&amp;themeID=ZJ_89K62IO0KO5P60AIG2S8CC0004&amp;locale=en&amp;mime-type=text%2Fcss&amp;entry=wp_istituzionale_reset__0.0%3Ahead_css&amp;entry=wp_istituzionale_formalize_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_datetime_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_bxslider_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_popup_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_joyride_2_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_full_calendar_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_full_calendar_print_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_media_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_layout__0.0%3Ahead_css&amp;entry=wp_istituzionale_typo__0.0%3Ahead_css&amp;entry=wp_istituzionale_styles__0.0%3Ahead_css&amp;entry=wp_istituzionale_portlet__0.0%3Ahead_css&amp;entry=wp_istituzionale_interna__0.0%3Ahead_css&amp;entry=wp_istituzionale_paginatore__0.0%3Ahead_css&amp;entry=wp_istituzionale_toggle__0.0%3Ahead_css&amp;entry=wp_istituzionale_esplora_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_calendar_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_joyride_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_forms__0.0%3Ahead_css&amp;entry=wp_istituzionale_form_buttons__0.0%3Ahead_css&amp;entry=wp_istituzionale_style_mappa__0.0%3Ahead_css&amp;entry=wp_istituzionale_tablet__0.0%3Ahead_css&amp;entry=wp_istituzionale_phone__0.0%3Ahead_css&amp;entry=wp_istituzionale_wide__0.0%3Ahead_css&amp;entry=wp_istituzionale_print__0.0%3Ahead_css&amp;entry=wp_one_ui_30__0.0%3Ahead_css&amp;entry=wp_one_ui_dijit_30__0.0%3Ahead_css&amp;entry=wp_istituzionale_style_news__0.0%3Ahead_css&amp;entry=wp_istituzionale_ol_style__0.0%3Ahead_css&amp;entry=wp_theme_portal_80__0.0%3Ahead_css&amp;entry=wp_portlet_css__0.0%3Ahead_css&amp;entry=wp_legacy_layouts__0.0%3Ahead_css&amp;entry=wp_status_bar__0.0%3Ahead_css" type="text/css"/><link rel="stylesheet" href="/wps/contenthandler/!ut/p/digest!SZoEoJNkPQpTkoclx81QqQ/sp/mashup:ra:collection?soffset=13&amp;eoffset=22&amp;themeID=ZJ_89K62IO0KO5P60AIG2S8CC0004&amp;locale=en&amp;mime-type=text%2Fcss&amp;entry=wp_istituzionale_reset__0.0%3Ahead_css&amp;entry=wp_istituzionale_formalize_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_datetime_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_bxslider_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_popup_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_joyride_2_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_full_calendar_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_full_calendar_print_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_media_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_layout__0.0%3Ahead_css&amp;entry=wp_istituzionale_typo__0.0%3Ahead_css&amp;entry=wp_istituzionale_styles__0.0%3Ahead_css&amp;entry=wp_istituzionale_portlet__0.0%3Ahead_css&amp;entry=wp_istituzionale_interna__0.0%3Ahead_css&amp;entry=wp_istituzionale_paginatore__0.0%3Ahead_css&amp;entry=wp_istituzionale_toggle__0.0%3Ahead_css&amp;entry=wp_istituzionale_esplora_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_calendar_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_joyride_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_forms__0.0%3Ahead_css&amp;entry=wp_istituzionale_form_buttons__0.0%3Ahead_css&amp;entry=wp_istituzionale_style_mappa__0.0%3Ahead_css&amp;entry=wp_istituzionale_tablet__0.0%3Ahead_css&amp;entry=wp_istituzionale_phone__0.0%3Ahead_css&amp;entry=wp_istituzionale_wide__0.0%3Ahead_css&amp;entry=wp_istituzionale_print__0.0%3Ahead_css&amp;entry=wp_one_ui_30__0.0%3Ahead_css&amp;entry=wp_one_ui_dijit_30__0.0%3Ahead_css&amp;entry=wp_istituzionale_style_news__0.0%3Ahead_css&amp;entry=wp_istituzionale_ol_style__0.0%3Ahead_css&amp;entry=wp_theme_portal_80__0.0%3Ahead_css&amp;entry=wp_portlet_css__0.0%3Ahead_css&amp;entry=wp_legacy_layouts__0.0%3Ahead_css&amp;entry=wp_status_bar__0.0%3Ahead_css" type="text/css"/><link rel="stylesheet" href="/wps/contenthandler/!ut/p/digest!SZoEoJNkPQpTkoclx81QqQ/sp/mashup:ra:collection?soffset=22&amp;eoffset=32&amp;themeID=ZJ_89K62IO0KO5P60AIG2S8CC0004&amp;locale=en&amp;mime-type=text%2Fcss&amp;entry=wp_istituzionale_reset__0.0%3Ahead_css&amp;entry=wp_istituzionale_formalize_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_datetime_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_bxslider_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_popup_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_joyride_2_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_full_calendar_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_full_calendar_print_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_media_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_layout__0.0%3Ahead_css&amp;entry=wp_istituzionale_typo__0.0%3Ahead_css&amp;entry=wp_istituzionale_styles__0.0%3Ahead_css&amp;entry=wp_istituzionale_portlet__0.0%3Ahead_css&amp;entry=wp_istituzionale_interna__0.0%3Ahead_css&amp;entry=wp_istituzionale_paginatore__0.0%3Ahead_css&amp;entry=wp_istituzionale_toggle__0.0%3Ahead_css&amp;entry=wp_istituzionale_esplora_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_calendar_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_joyride_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_forms__0.0%3Ahead_css&amp;entry=wp_istituzionale_form_buttons__0.0%3Ahead_css&amp;entry=wp_istituzionale_style_mappa__0.0%3Ahead_css&amp;entry=wp_istituzionale_tablet__0.0%3Ahead_css&amp;entry=wp_istituzionale_phone__0.0%3Ahead_css&amp;entry=wp_istituzionale_wide__0.0%3Ahead_css&amp;entry=wp_istituzionale_print__0.0%3Ahead_css&amp;entry=wp_one_ui_30__0.0%3Ahead_css&amp;entry=wp_one_ui_dijit_30__0.0%3Ahead_css&amp;entry=wp_istituzionale_style_news__0.0%3Ahead_css&amp;entry=wp_istituzionale_ol_style__0.0%3Ahead_css&amp;entry=wp_theme_portal_80__0.0%3Ahead_css&amp;entry=wp_portlet_css__0.0%3Ahead_css&amp;entry=wp_legacy_layouts__0.0%3Ahead_css&amp;entry=wp_status_bar__0.0%3Ahead_css" type="text/css"/><link rel="stylesheet" href="/wps/contenthandler/!ut/p/digest!SZoEoJNkPQpTkoclx81QqQ/sp/mashup:ra:collection?soffset=32&amp;eoffset=40&amp;themeID=ZJ_89K62IO0KO5P60AIG2S8CC0004&amp;locale=en&amp;mime-type=text%2Fcss&amp;entry=wp_istituzionale_reset__0.0%3Ahead_css&amp;entry=wp_istituzionale_formalize_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_datetime_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_bxslider_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_popup_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_joyride_2_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_full_calendar_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_full_calendar_print_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_media_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_layout__0.0%3Ahead_css&amp;entry=wp_istituzionale_typo__0.0%3Ahead_css&amp;entry=wp_istituzionale_styles__0.0%3Ahead_css&amp;entry=wp_istituzionale_portlet__0.0%3Ahead_css&amp;entry=wp_istituzionale_interna__0.0%3Ahead_css&amp;entry=wp_istituzionale_paginatore__0.0%3Ahead_css&amp;entry=wp_istituzionale_toggle__0.0%3Ahead_css&amp;entry=wp_istituzionale_esplora_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_calendar_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_joyride_css__0.0%3Ahead_css&amp;entry=wp_istituzionale_forms__0.0%3Ahead_css&amp;entry=wp_istituzionale_form_buttons__0.0%3Ahead_css&amp;entry=wp_istituzionale_style_mappa__0.0%3Ahead_css&amp;entry=wp_istituzionale_tablet__0.0%3Ahead_css&amp;entry=wp_istituzionale_phone__0.0%3Ahead_css&amp;entry=wp_istituzionale_wide__0.0%3Ahead_css&amp;entry=wp_istituzionale_print__0.0%3Ahead_css&amp;entry=wp_one_ui_30__0.0%3Ahead_css&amp;entry=wp_one_ui_dijit_30__0.0%3Ahead_css&amp;entry=wp_istituzionale_style_news__0.0%3Ahead_css&amp;entry=wp_istituzionale_ol_style__0.0%3Ahead_css&amp;entry=wp_theme_portal_80__0.0%3Ahead_css&amp;entry=wp_portlet_css__0.0%3Ahead_css&amp;entry=wp_legacy_layouts__0.0%3Ahead_css&amp;entry=wp_status_bar__0.0%3Ahead_css" type="text/css"/><script type="text/javascript" src="/wps/contenthandler/!ut/p/digest!SZoEoJNkPQpTkoclx81QqQ/mashup/ra:collection?themeID=ZJ_89K62IO0KO5P60AIG2S8CC0004&amp;locale=en&amp;mime-type=text%2Fplain&amp;entry=wp_istituzionale_modernizr__0.0%3Ahead_js&amp;entry=wp_istituzionale_jquery__0.0%3Ahead_js&amp;entry=wp_istituzionale_jquery_ui__0.0%3Ahead_js&amp;entry=wp_istituzionale_moment__0.0%3Ahead_js&amp;entry=wp_istituzionale_calendar_js__0.0%3Ahead_js&amp;entry=wp_istituzionale_calendar_gcal_js__0.0%3Ahead_js&amp;entry=wp_istituzionale_calendar_lang_js__0.0%3Ahead_js&amp;entry=wp_istituzionale_masonry__0.0%3Ahead_js&amp;entry=wp_istituzionale_fixto__0.0%3Ahead_js&amp;entry=wp_istituzionale_formalize_js__0.0%3Ahead_js&amp;entry=wp_istituzionale_datetime_js__0.0%3Ahead_js&amp;entry=wp_client_main__0.0%3Ahead_js&amp;entry=wp_client_ext__0.0%3Ahead_js&amp;entry=wp_istituzionale_bxslider__0.0%3Ahead_js&amp;entry=wp_istituzionale_popup__0.0%3Ahead_js&amp;entry=wp_istituzionale_joyride__0.0%3Ahead_js&amp;entry=wp_istituzionale_media_js__0.0%3Ahead_js&amp;entry=wp_istituzionale_app__0.0%3Ahead_js&amp;entry=wp_istituzionale_app_search__0.0%3Ahead_js&amp;entry=wp_istituzionale_app_calendar__0.0%3Ahead_js&amp;entry=wp_istituzionale_jquery_i18n__0.0%3Ahead_js&amp;entry=wp_istituzionale_xdate__0.0%3Ahead_js&amp;entry=wp_istituzionale_jquery_dataTables__0.0%3Ahead_js&amp;entry=wp_istituzionale_OpenLayers__0.0%3Ahead_js&amp;entry=wp_istituzionale_MyHttp__0.0%3Ahead_js&amp;entry=wp_istituzionale_MyClick__0.0%3Ahead_js&amp;entry=wp_istituzionale_ol_strategy_cluster__0.0%3Ahead_js&amp;entry=wp_istituzionale_handlebars__0.0%3Ahead_js&amp;entry=wp_istituzionale_browser_js__0.0%3Ahead_js&amp;entry=wp_istituzionale_jquery_geo__0.0%3Ahead_js&amp;entry=wp_istituzionale_gestioneAside__0.0%3Ahead_js&amp;entry=wp_istituzionale_commonMapBuilder__0.0%3Ahead_js&amp;entry=wp_istituzionale_util__0.0%3Ahead_js&amp;entry=wp_istituzionale_mapInfo__0.0%3Ahead_js&amp;entry=wp_istituzionale_layerInfo__0.0%3Ahead_js&amp;entry=wp_istituzionale_infoPopup__0.0%3Ahead_js&amp;entry=wp_istituzionale_geocoder__0.0%3Ahead_js&amp;entry=wp_istituzionale_routing__0.0%3Ahead_js&amp;entry=wp_istituzionale_notifiche__0.0%3Ahead_js&amp;entry=wp_theme_portal_80__0.0%3Ahead_js&amp;entry=wp_istituzionale_preferiti_ext__0.0%3Ahead_js&amp;entry=wp_istituzionale_cp__0.0%3Ahead_js&amp;entry=wp_istituzionale_purl__0.0%3Ahead_js&amp;entry=wp_istituzionale_config_map__0.0%3Ahead_js&amp;entry=wp_istituzionale_editComponent__0.0%3Ahead_js&amp;entry=wp_istituzionale_preferiti__0.0%3Ahead_js&amp;entry=wp_istituzionale_imagesloaded__0.0%3Ahead_js&amp;entry=wp_istituzionale_functions__0.0%3Ahead_js"></script><!--[if IE 7]>
<script type="text/javascript">document.getElementsByTagName("html")[0].className+=" lotusui_ie lotusui_ie7";</script>
<![endif]--> 
<!--[if IE 8]>
<script type="text/javascript">document.getElementsByTagName("html")[0].className+=" lotusui_ie8";</script>
<![endif]-->
<!--[if IE 9]>
<script type="text/javascript">document.getElementsByTagName("html")[0].className+=" lotusui_ie9";</script>
<![endif]-->
<style id="layout-wstate-styles"></style><base href="http://www.comune.milano.it/wps/portal/ist/it/news/primopiano/Tutte_notizie/turismo_sport_tempolibero/linee_indirizzo_olimpiadi_2026/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOL9LdxNjJyCDbwN_DzNDByNzNwNzE1CDb39jPQLsh0VAZsbhVg!/">
<title>Olimpiadi 2026. Candidatura, dalla Giunta le linee di indirizzo per l’intesa con Lombardia, Veneto, Cortina e CONI</title>
<meta content="2018-10-26T17:25:45+02:00" name="last-modified" scheme="W3CDTF" /><meta content="Sport e tempo libero" name="cdmtag"/><meta content="" name="keywords"/><meta content="Olimpiadi 2026. Candidatura, dalla Giunta le linee di indirizzo per l’intesa con Lombardia, Veneto, Cortina e CONIIl protocollo disciplinerà ruoli e attività, con la costituzione di un Comitato di indirizzo con sede a Milano e la nomina di un General coordinator" name="description"/>
<link id="com.ibm.lotus.NavStateUrl" rel="alternate" href="/wps/portal/ist/it/news/primopiano/Tutte_notizie/turismo_sport_tempolibero/linee_indirizzo_olimpiadi_2026/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOL9LdxNjJyCDbwN_DzNDByNzNwNzE1CDb39jPQLsh0VAZsbhVg!/" />

<link rel="bookmark" title='Notizie in primo piano' href='/wps/portal/ist/it/news/primopiano/Tutte_notizie/turismo_sport_tempolibero/linee_indirizzo_olimpiadi_2026/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOL9LdxNjJyCDbwN_DzNDByNzNwNzE1CDb39jPQLsh0VAZsbhVg!/' hreflang="en"/>

<link href="/wps/contenthandler/!ut/p/digest!SZoEoJNkPQpTkoclx81QqQ/dav/fs-type1/themes/TemaPortaliComuneMilano/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<script src="//cdn.ckeditor.com/4.5.6/basic/ckeditor.js"></script>
  
  <script type="text/javascript">
	var pageViewData = new Object(); 
  </script>
  
			<meta property="og:site_name" content="Portale del Comune di Milano"/>
 		<!-- Variabili settate in base al portale ist/tur --> 
 			<script src="https://assets.adobedtm.com/fd235021841d59990748b6f77f451cc2db6649ad/satelliteLib-2d346812c55dcf490db0ee6bb3d7c77351023f45.js"></script>
 		
	<link rel="canonical" href="http://www.comune.milano.it/wps/portal/ist/it/news/primopiano/tutte_notizie/turismo_sport_tempolibero/linee_indirizzo_olimpiadi_2026" />
	<!-- @todo favicon & apple touch icons -->
  
  
</head>

	
		<!-- nav service -->
		<!--[if lt IE 7]>      <body class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie" lang="it"> <![endif]-->
<!--[if IE 7]>         <body class="no-js lt-ie10 lt-ie9 lt-ie8 ie" lang="it"> <![endif]-->
<!--[if IE 8]>         <body class="no-js lt-ie10 lt-ie9 ie" lang="it"> <![endif]-->
<!--[if IE 9]>         <body class="no-js lt-ie10 ie" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <body class="no-js ie" lang="it"> <!--<![endif]-->
<!--[if lt IE 7]>
    <p class="chromeframe">Stai utilizzando un browser <strong>obsoleto</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornare il tuo browser</a> o di <a href="http://www.google.com/chromeframe/?redirect=true">attivare Google Chrome Frame</a> per migliorare la fruizione dell'applicazione.</p>
<![endif]-->

<script>
 var jsComiLanguagePage = 'it';
</script>
	
 

<div id="skip">
	<ul>
		<li><a tabindex="0" href="#content" title="Vai al contenuto" accesskey="c">Vai al contenuto della pagina</a></li>
		<li><a tabindex="1" href="#navigation" title="Vai al menù di navigazione principale" accesskey="m">Vai al menù di navigazione principale</a></li>
		<li><a rel="search" tabindex="2" href="#search" title="Vai alla ricerca" accesskey="r">Vai al modulo di ricerca</a></li>
	</ul>
</div>

<!-- cookie-law -->
			<div id="cookie__law" class="clearfix">
				<div class="cookie__wrapper clearfix">
					<div class="cookie__message">
						<span>Il portale utilizza cookie per migliorare la navigazione e consente l'utilizzo di cookie anche di terze parti. </span>
						<span>Chiudendo il banner o continuando la navigazione si accetta l'utilizzo dei cookie. </span>
						<span>Per saperne di più <a id="cookie__link-more" href="/wps/portal/ist/it/extra/others/footer/privacy" title="Vai alla informativa sui cookie">clicca qui</a>.</span>
					</div>
					<div class="cookie__buttons">
						<a class="cookie__btn-dismiss" id="cookie__btn-dismiss" href="" onclick="return false;">OK</a>
						<a class="cookie__btn-more" id="cookie__btn-more" title="Vai alla informativa sui cookie" href="/wps/portal/ist/it/extra/others/footer/privacy">Privacy Policy</a>
					</div>
				</div>
			</div>

			<style>
				#cookie__law, body {
					top: 0;
					transition: top .33s ease-in-out;
				}
				#cookie__law {
					position: absolute;
					top: -160px;
					display: block;
					background-color: white;
					height: 160px;
					overflow: hidden;
					z-index:999;
				}
				.cookie__wrapper {
					max-width: 960px;
					margin: 0 auto;
					position: relative;
				}
				.cookie__message {
					display: block;
					font-size: .75em;
					padding: 1em 2.5%;
				}
				.cookie__buttons {
					padding: 0 2.5%;
				}
				.cookie__btn-dismiss,
				.cookie__btn-more {
					font-size: .825em;
					padding: 0 1em;	
					font-weight: bold;
					color: white;
					background-color: #575757;
					border: 0;
					display: inline-block;
					line-height: 2;
					min-width: 6em;		
					text-align: center;
				}
				.cookie__btn-dismiss {
					background-color: #da1e25;
				}
				.cookie__btn-dismiss:hover,
				.cookie__btn-dismiss:focus {
					color: white;
					background-color: #b20305;
				}
				.cookie__btn-more:hover,
				.cookie__btn-more:focus {
					color: white;
					background-color: #373737;
				}	
				.cookie-law-present {
					top: 160px!important;
				}
				@media screen and (min-width: 480px) {
					.cookie-law-present {
						top: 120px!important;
					}
					#cookie__law {
						top: -120px;
						height: 120px;
					}
				}
				@media screen and (min-width: 768px) {
					.cookie-law-present {
						top: 100px!important;
					}
					#cookie__law {
						top: -100px;
						height: 100px;
					}
				}
				@media screen and (min-width: 900px) {
					.cookie__message,
					.cookie__buttons {
						float: left;
					}
					.cookie__message {
						width: 65%;
					}
					.cookie__buttons {
						padding-bottom: 1em;
						position: absolute;
						bottom: 0;
						right: 0;
					}
					.cookie-law-present {
						top: 80px!important;
					}
					#cookie__law {
						position: relative;
						top: -80px;
						height: 80px;
						margin-bottom: -80px;
					}
					.cookie__message span {
						display: block;
					}
				}
				
			</style>		
			
			<script type="text/javascript">
				function setCookieLaw(){
					var expireDate = new Date();
					expireDate.setTime(expireDate.getTime()+(365*86400000));
					expireDate = expireDate.toGMTString();			
					var cookieEntry = 'en-cookie={value}; expires='+expireDate+'; path=/';
					document.cookie = cookieEntry.replace('{value}','enabled');			
					$('#cookie__law').slideUp('fast');
					$('body').removeClass('cookie-law-present');			
					document.getElementById("accettaCookie").setAttribute("value","on");
					document.location.reload();
				}
				
				function checkBannerCookie(event){
					if( event.target.id != 'cookie__btn-more' && 
			    		event.target.id != 'cookie__link-more'){
						var url = window.location.href;
						if( url.search("/privacy") < 0 || 
						    event.target.id == 'cookie__btn-dismiss' ){    		
							setCookieLaw();
						}/* else { 
							if( url.search("/privacy") >= 0) {					
								if("A" == event.target.tagName){
									event.preventDefault();
									setCookieLaw();
								}
							}
						}*/
			    	}
				}
				
				
				$(document).ready(function() {
					var i,cookieValue='',aCookie,aCookies=document.cookie.split('; ');
					for (i=0;i<aCookies.length;i++){
						aCookie = aCookies[i].split('=');
						if(aCookie[0]=='en-cookie'){
			    			cookieValue = aCookie[1];
						}
					}
					var elem=$('#header');
					var offset = elem.offset();
					var si = document.getElementById("accettaCookie");
					
					if ( $('#cookie__law').length > 0 && cookieValue=='' ) {
			
						if($.browser.webkit){
							si.setAttribute("value","off");				
							$( '#header' ).attr('style', 'position: absolute!important;');
						}
						
						$('body').addClass('cookie-law-present');
						
						$("a").click(function(event) {				
							checkBannerCookie(event);
						});
						
					    $("body").click(function(event) {
					    	checkBannerCookie(event);
					    });
					    
					    $("input").click(function(event) {
							checkBannerCookie(event);
						});
					    
					    $('form').submit(function(event) {
					    	event.preventDefault(); // to stop the form from submitting		        
					        setCookieLaw();
					    });   
					    
						$(window).scroll(function(){
							var url = window.location.href;
							if(url.search("/privacy") < 0 ){
								setCookieLaw();
							}
						});
						
					} else {
						si.setAttribute("value","on"); 			
					}
				});
				
			</script>
			
			<input type="hidden" name="accettaCookie" value="off" id="accettaCookie"/>
	
		
	

<input type="hidden" id="lang" name="lang" value="it">
<input type="hidden" id="portale" name="portale" value="1" >

<!--  JS per gestione preferiti -->
			<script>     							    
	 	    function elencoNotifiche_load() {
	 	    	elencoNotificheVerifica();
				elencoNotifiche();
	        }					
		 	</script>   
		 		
 <!-- Fine --><!--  AG 20150715 JS per gestione NotificheWidget Fascicolo --><!--  portal-logic:if loggedIn="yes" --><!--  jsp:include page="notificheFascicolo.jsp"/ --><!-- /portal-logic:if --><!-- Fine --> 

 <div id="print-header">
 	 
				<img id="print-logo" src="/portal/img/app/brand-milano-print.png" alt="" />
						
</div>
    	  
<!-- Seleziona il tipo di class per header in base al parametro categoria delle pagine (non presente per la myPage)-->
						<div id="header" class="interna news">
					<!-- Fine --> 

 <div id="toggles">
	<ul>
		<li id="toggle-nav"><a href="#navigation" title="Menu di navigazione principale"><img src="/portal/img/app/icon-toggle-nav.png" alt="Menu di navigazione principale" /></a></li>
		<li id="toggle-search"><a href="#search" title="Ricerca"><img src="/portal/img/app/icon-toggle-search.png" alt="Ricerca" /></a></li>
		<li id="toggle-mycity"><a href="#mycity" title="MyCity"><img src="/portal/img/app/icon-toggle-mycity.png" alt="MyCity" /></a></li>
	</ul>
</div>
			  	      								
<div id="nav-service">
	 
				<div class="wrapper" id="nav-service-wrapper">
			<!-- Solo per le homepage --><!-- Fine -->	

		<ul class="nav-servizio">
		
			 
						
								<li>
									<div id="lang">
										<div class="dropdown-group">
											<a href="#" tabindex="3" title="" class="dropdown-toggle lang">
												<span class="label">Lingua</span>
												<span class=""><img src="/portal/img/app/lang-assets/lang-it.png" alt="Italiano" /></span>
											</a>
											
											<!-- inizio intervento --> 
													<div class="dropdown">
														<ul>
														 																						
																<li>
																	
																		<a href="/wps/portal/ist/en">
																	 
																			<img src="/portal/img/app/lang-assets/lang-en.png" lang="en" alt="English"/><span>English</span>							
																		</a>	
																</li>
															
																<li>
																	
																		<a href="/wps/portal/ist/fr">
																	
																			<img src="/portal/img/app/lang-assets/lang-fr.png" lang="fr" alt="Français"/><span>Français</span>																	
																		</a>							
																</li>
															
																<li>
																	
																		<a href="/wps/portal/ist/es">
																	
																			<img src="/portal/img/app/lang-assets/lang-es.png" lang="es" alt="Español" /><span>Español</span>						
																		</a>
																</li>
															
																<li>
																	
																		<a href="/wps/portal/ist/ar">
																	
																			<img src="/portal/img/app/lang-assets/lang-ar.png" lang="ar" alt="عربى" /><span>عربى</span>							
																		</a>
																</li>
															
																<li>
																	
																		<a href="/wps/portal/ist/zh">
																	
																		<img src="/portal/img/app/lang-assets/lang-zh.png" lang="zh" alt="简体中文" /><span>简体中文</span>							
																	</a>
																</li>
															
																<li>
																	
																		<a href="/wps/portal/ist/si">
																	
																		<img src="/portal/img/app/lang-assets/lang-si.png" lang="si" alt="ලාංකික" /><span>ලාංකික</span>							
																	</a>
																</li>
															
															
														</ul>
													</div> <!-- /dropdown -->
										</div> <!-- /dropdown-group -->
									</div>
								</li>

 		
				<li><a href="#" onclick="return false;" tabindex="4" title="" id="joy">Aiuto</a></li>		
			 
								<li>		
									<a href="https://www.comune.milano.it/wps/myportal/ist/app/contattami?cdmLocale=it" tabindex="5" title="">ContattaMi</a>												
								</li>	


								
						
		</ul> <!-- /nav-servizio -->


		<ul class="nav-sociale">
		
		<!-- I link social sono presi dinamicamente dagli URL presenti nella label 'linksocial' del portale -->
								<li>
									<a tabindex="6"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbwtQk2cDRydvUNCHUMMDQ0czfULsh0VAdxvdaI!/' title="facebook" target="_blank" rel="nofollow">
										<img src="/portal/img/app/social-media/16px/facebook.png"  alt="facebook" />							
									</a>
								</li>
							
								<li>
									<a tabindex="7"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbwtQk2cDRydvUNCHUMMDQ0CzfQLsh0VAbcg9w4!/' title="twitter" target="_blank" rel="nofollow">
										<img src="/portal/img/app/social-media/16px/twitter.png"  alt="twitter" />							
									</a>
								</li>
							
								<li>
									<a tabindex="8"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbwtQk2cDRydvUNCHUMMDQ0CzfULsh0VARLzq8U!/' title="youtube" target="_blank" rel="nofollow">
										<img src="/portal/img/app/social-media/16px/youtube.png"  alt="youtube" />							
									</a>
								</li>
							
								<li>
									<a tabindex="9"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOJ9ApwNPNy9DbzdnQKdDRyNQk2CgkN8jAzcjfQLsh0VAQzGEek!/' title="instagram" target="_blank" rel="nofollow">
										<img src="/portal/img/app/social-media/16px/instagram.png"  alt="instagram" />							
									</a>
								</li>
							<!-- Fine --> 			 				
							<li><a href="/wps/portal/ist/it/extra/social" tabindex="10" title="Altri social"><img src="/portal/img/app/social-more-16.png" alt="Altri social"></a></li>
							
				
		</ul> <!-- /nav-sociale --><!-- Bottone per loggarsi, appare quando non si è loggati-->

					<div class="mycity out">
						<div class="dropdown-group">
							<a href="#" tabindex="11" title="" class="dropdown-toggle user">
								<img src="/portal/img/app/avatar-placeholder.png" alt="Profilo utente" class="avatar" />
								<span class="label">Entra</span>
							</a>
							<div class="dropdown login">
								<p>Effettua l'accesso per usufruire dei servizi del portale.</p>
								<div class="buttons">
								
								
							
									<a class="button btn-login" href="/wps/myportal/ist/it/news/primopiano/tutte_notizie/turismo_sport_tempolibero/linee_indirizzo_olimpiadi_2026" rel="nofollow">Accedi</a>		
									
									
						
									
									
									
									<a class="button btn-register" href="https://registrazione.comune.milano.it/IAMCM-web/">Registrati</a>
								</div>
								<div>
									<a href="https://registrazione.comune.milano.it/IAMCM-web/recupera-password.jsf" title="Recupera la tua password di accesso">Password dimenticata?</a>
								</div>
							</div> <!-- /dropdown login -->
						</div> <!-- /dropdown-group -->
					</div> <!-- /mycity out --><!-- Fine --><!-- Bottoneiera quando si è loggati-->			
	</div>
</div>




<div id="login-popup" class="mfp-hide dialog-popup">
	<div class="header">
		<h2 class="title">Effettua il login</h2>
	</div>
	<div class="content">
		<div class="body light">
			<p>Il servizio che stai richiedendo richiede autenticazione.</p>

			<div class="buttons">

				
							<a class="button btn-login" href="/wps/myportal/ist/it/news/primopiano/tutte_notizie/turismo_sport_tempolibero/linee_indirizzo_olimpiadi_2026" rel="nofollow">Accedi</a>			
							
							
				
				
				<a class="button btn-register btn-secondary" href="https://registrazione.comune.milano.it/IAMCM-web/">Registrati</a>
			</div>
			<div>
				<p><a href="https://registrazione.comune.milano.it/IAMCM-web/recupera-password.jsf" title="Recupera la tua password di accesso">Password dimenticata?</a></p>
			</div>
		</div>
	</div>
</div>



	
<div id="error-popup" class="dialog-popup dialog-error mfp-hide">
	<div id="error-message" class="header">
		<h2 id="error-title" class="title">Error</h2>
	</div>
	<div class="popup-content">
		<div id="error-body-description" class="body light">
			<p id="error-description">Il servizio che stai richiedendo richiede autenticazione.</p>
			<div class="buttons">
				<!-- <button class="button mpf-close" type="button">OK</button>-->
			</div>
		</div>
	</div>
	<button title="Chiudi (Esc)" type="button" class="mfp-close">×</button>
</div>

<div id="warning-popup" class="dialog-popup dialog-warning mfp-hide">
	<div id="warning-message" class="header">
		<h2 id="warning-title" class="title">Warning</h2>
	</div>
	<div class="content">
		<div id="warning-body-description"  class="body light">
			<p id="warning-description">Il servizio che stai richiedendo richiede autenticazione.</p>
			<div class="buttons">
       <!--  <a class="button mpf-close" href="#">OK</a>-->
			</div>
		</div>
	</div>
	<button title="Chiudi (Esc)" type="button" class="mfp-close">×</button>
</div>

<div id="info-popup" class="dialog-popup dialog-info mfp-hide">
	<div id="info-message" class="header">
		<h2 id="info-title" class="title">Info</h2>
	</div>
	<div class="content">
		<div id="info-body-description"  class="body light">
			<p id="info-description">Il servizio che stai richiedendo richiede autenticazione.</p>
			<div class="buttons">
				<!-- <a class="button mpf-close" href="#">OK</a>-->
			</div>
		</div>
	</div>
	<button title="Chiudi (Esc)" type="button" class="mfp-close">×</button>
</div>

<div id="success-popup" class="dialog-popup dialog-success mfp-hide">
	<div id="success-message" class="header">
		<h2 id="success-title" class="title">Tutto è andato benissimo</h2>
	</div>
	<div class="content">
		<div id="success-body-description"  class="body light">
			<p id="success-description">Il servizio che stai richiedendo richiede autenticazione.</p>
			<div class="buttons">
				<!--<a class="button mpf-close" href="#">OK</a>-->
			</div>
		</div>
	</div>
	<button title="Chiudi (Esc)" type="button" class="mfp-close">×</button>
</div>

<div id="preferiti-in-aggiungi" class="mfp-hide dialog-popup">
	<div class="header">
		<h2 class="title">Preferiti</h2>
	</div>
	<div class="content">
		<div class="body light">
	
	<p><strong>Contenuto aggiunto tra i tuoi Preferiti.</strong></p>

</div> <!-- /body--> 
	</div>
</div>
<div id="preferiti-in-elimina" class="mfp-hide dialog-popup">
	<div class="header">
		<h2 class="title">Preferiti</h2>
	</div>
	<div class="content">
		<div class="body light">
	
	<p><strong>Contenuto rimosso dai tuoi Preferiti.</strong></p>

</div> <!-- /body -->
	</div>
</div>

	 
			<style>
				#trasparent {display: none;background-color: rgba(0, 0, 0, 0.7);position: fixed;top: 50px;left: 0;bottom: 0;right: 0;z-index: 200;}
				#goTop{clip: rect(0 0 0 0);position: absolute;}
				.gotop{position: fixed; bottom: 10px; right:10px; display: none}
				.gotop img{width: 20px;}
				.scroll .gotop{position: fixed;bottom: 10px;right: 10px;display: block;z-index: 1000;padding: 10px;background-color:#da1e25;border-radius: 50%;width:20px;height:20px;}
			</style>
			<script>
			 $(document).ready(function(){
				    $(".gotop").click(function(event){
				        //prevent the default action for the click event
				        event.preventDefault();

				        //get the full url - like mysitecom/index.htm#home
				        var full_url = this.href;

				        //split the url by # and get the anchor target name - home in mysitecom/index.htm#home
				        var parts = full_url.split("#");
				        var trgt = parts[1];

				        //get the top offset of the target anchor
				        var target_offset = $("#"+trgt).offset();
				        var target_top = target_offset.top;

				        //goto that anchor by setting the body scroll top to anchor top
				        $('html, body').animate({scrollTop:10}, 1000, 'easeInSine');
				    });
				});
			</script>
			<a id="goTop">Top</a>
			<div id="trasparent"></div>
			<a href="#goTop" class="gotop">
				<img src="/portal/img/app/top.png" alt="Top" />
			</a>
		

			<ol id="joyRideTipContent" class="joyRideTipContent">
				<li data-button="Continua il tour" class="large">
					<h3>Benvenuto nel nuovo Portale Turismo Milano <span>(1 di 2)</span></h3>
					<div class="joy-image">
						<img src="/portal/img/app/joyride/joy-tur-1.jpg" alt="Portale Città  di Milano" />
					</div>
					<div class="joy-content">
						<h4>Navigazione tra le sezioni</h4>
						<p></p>
						<ol>
							<li>Sul menu, in evidenza la categoria selezionata</li>
							<li>Al centro, la presentazione dei principali contenuti e servizi della sezione o la ricerca e la visualizzazione (in elenco e su mappa) di tutte le tipologie di contenuti che si riferiscono alla voce selezionata</li>
							<li>A destra, le informazioni in evidenza, ed il calendario degli eventi collegati ai contenuti visualizzati e collegamenti interni o esterni al Portale</li>
						</ol>
					</div>
				</li>
				<li data-button="Ok, ho capito" class="large">
					<h3>Benvenuto nel nuovo portale Città  di Milano <span>(2 di 2)</span></h3>
					<div class="joy-image">
						<img src="/portal/img/app/joyride/joy-tur-2.jpg" alt="Portale Città  di Milano" />
					</div>
					<div class="joy-content">
						<h4>Pagina interna</h4>
						<p>Ogni pagina di dettaglio del Portale, mostra:</p>
						<ol>
							<li>Al centro, il contenuto principale in formato testuale e multimediale (foto, video, ecc.)</li>
							<li>A destra, tutti i contenuti che hanno una relazione con il contenuto principale: mappa, evento in calendario, documenti, e collegamenti interni o esterni al Portale</li>
						</ol>
						<p>Ogni pagina può essere condivisa, stampata e selezionata come «Preferita» (dopo la registrazione)</p>
					</div>
				</li>
			</ol> <!-- mp-f313 --><div id="fascia">
			<div id="navigation">
		
			<!-- brand - logo -->
			

<div id="brand">
	<div class="araldica newLogo">
		
		<!-- Link del logo alla home page del portale--> 
	 					<a title="Homepage Comune di Milano" tabindex="150" href="/wps/portal/ist/it"> 
					<!-- Fine --><!-- Nuovo logo istituzionale -->
													<style>
														#header.homepage #brand .araldica.newLogo{
															top: -6.3125em !important;
															left: -3.3125em !important;
														}
														#brand .araldica.newLogo{
															top: -4.4em !important;
															left: -1.5em !important;
														}
														.araldica, #header.scroll #brand .araldica.newLogo{
															top: -1.5em !important;
															left: -0.46875em !important;
														}
														#header.sito-tematico #brand .araldica.newLogo
														{
															top: -1.5em !important;
															left: -0.46875em !important;
														}
														@media screen and (max-width: 60em)
														{
															#header #navigation #brand .araldica.newLogo, #header.homepage #navigation #brand .araldica.newLogo
															{
																left: 0 !important;
																top: 0 !important;
															}
															#header.homepage #navigation #brand .araldica.newLogo .scroll
															{
																display:none !important;
															}
															#header #navigation #brand .araldica.newLogo .scroll
															{
																display:none !important;
															}
															#header #navigation #brand .araldica.newLogo .interna
															{
																display:block !important;
															}
														}
													</style>
													<img width="270" height="132" class="home" alt="AraldicaComune di Milano" src="/portal/img/app/newlogoIST/logo-Pagina-HomePage.png" />
													<img width="201" height="98" class="interna" alt="AraldicaComune di Milano" src="/portal/img/app/newlogoIST/logo-Pagina-interna.png"/>
													<img width="67" height="70" class="scroll" alt="AraldicaComune di Milano" src="/portal/img/app/newlogoIST/logo-Pagina-interna_scorrimento.png"/>
												
 			  		
 			</a> 
		 
		
	</div> <!-- /araldica -->
	
	<div class="logotipo">
	
		<!-- Link del titolo alla home page del portale--> 
 						<a class='current' title="Homepage Comune di Milano" tabindex="150" href="/wps/portal/ist/it"> 
					<!-- Fine --><!-- Titolo diversificato per home o pagina e ist/tur -->
			</a>
		
		
	</div> <!-- /logotipo -->	
</div><!-- /brand --><!-- chiusura del div id="header"  (che negli altri casi viene fatto in search.jsp) --><!-- main navigation -->
			 
				
	
				<ul>
					
								<li class="amministrazione">
							
																							
							<a href="#menu-fascia-amministrazione" tabindex="300" >					
								Segui l&#039;Amministrazione
							</a>
											
							<div class="dropdown" id="menu-amministrazione">
							
								
									<ul>
										
												<li>
													<a tabindex="301"  href='/wps/portal/ist/it/amministrazione/governo'>
														Il Governo																																													
													</a>
												</li>
											
												<li>
													<a tabindex="302"  href='/wps/portal/ist/it/amministrazione/albopretorio'>
														Albo Pretorio On-Line																																													
													</a>
												</li>
											
												<li>
													<a tabindex="303"  href='/wps/portal/ist/it/amministrazione/trasparente'>
														Amministrazione trasparente																																													
													</a>
												</li>
											
												<li>
													<a tabindex="304"  href='/wps/portal/ist/it/amministrazione/statuto'>
														Statuto e regolamenti																																													
													</a>
												</li>
											
												<li>
													<a tabindex="305"  href='/wps/portal/ist/it/amministrazione/datistatistici'>
														Milano in cifre																																													
													</a>
												</li>
											
												<li>
													<a tabindex="306"  href='/wps/portal/ist/it/amministrazione/internazionali'>
														Attività internazionali																																													
													</a>
												</li>
											
												<li>
													<a tabindex="307"  href='/wps/portal/ist/it/amministrazione/patrocinio'>
														Patrocinio comunale																																													
													</a>
												</li>
																												
									</ul>	
								
									<div class="editorial">
										<div class="article">
											<p><strong>Segui l&#39;Amministrazione</strong></p>
<div class=""><ul class="image-links"><li><a target="_blank"  tabindex="0" href="/wps/portal/?urile=wcm:path:ist_it_contentlibrary/sa_sitecontent/segui_amministrazione/governo/consiglio_comunale/i_lavori_del_consiglio" title="Succede in città"><img src="http://mediagallery.comune.milano.it/cdm/objects/changeme:27816/datastreams/dataStream9005241905420016/content" alt="Succede in città" /></a></li><li><a tabindex="1" href="/wps/portal/?urile=wcm:path:ist_it_contentlibrary/sa_sitecontent/segui_amministrazione/amministrazione_trasparente/organizzazione/telefono_posta_elettronica/il_comune_e_pronto" title="Infoline"><img src="http://mediagallery.comune.milano.it/cdm/objects/changeme:71343/datastreams/dataStream3166703042009467/content" alt="Infoline" /></a></li></ul></div>

<p><p dir="ltr">Segui il prossimo Consiglio Comunale in <a href="https://www.comune.milano.it/wps/portal/?urile=wcm:path:ist_it_contentlibrary/sa_sitecontent/segui_amministrazione/governo/consiglio_comunale/i_lavori_del_consiglio" title="streaming video consiglio" target="_blank" >diretta streaming &gt;&gt;</a></p>

</p>





















										</div> <!-- /article -->
									</div> <!-- /editorial -->
								
							</div> <!-- /dropdown -->													
							</li>
						
								<li class="servizi">
							
																							
							<a href="#menu-fascia-servizi" tabindex="308" >					
								Utilizza i Servizi
							</a>
											
							<div class="dropdown" id="menu-servizi">
							
								
											<ul>
										
											<li>
												<a tabindex="309"  href='/wps/portal/ist/it/servizi/servizionline'>
													Servizi on-line																																													
												</a>
											</li>
										
											<li>
												<a tabindex="310"  href='/wps/portal/ist/it/servizi/fascicolocittadino'>
													Fascicolo digitale del cittadino																																													
												</a>
											</li>
										
											<li>
												<a tabindex="311"  href='/wps/portal/ist/it/servizi/ambiente'>
													Ambiente																																													
												</a>
											</li>
										
											<li>
												<a tabindex="312"  href='/wps/portal/ist/it/servizi/anagrafe'>
													Anagrafe e servizi civici																																													
												</a>
											</li>
										
											<li>
												<a tabindex="313"  href='/wps/portal/ist/it/servizi/casa'>
													Casa																																													
												</a>
											</li>
										
											<li>
												<a tabindex="314"  href='/wps/portal/ist/it/servizi/educazione'>
													Educazione e istruzione																																													
												</a>
											</li>
										
											<li>
												<a tabindex="315"  href='/wps/portal/ist/it/servizi/tributi'>
													Tributi																																													
												</a>
											</li>
										
											</ul>
										
											<ul>
										
											<li>
												<a tabindex="316"  href='/wps/portal/ist/it/servizi/impresa'>
													Impresa, lavoro e formazione																																													
												</a>
											</li>
										
											<li>
												<a tabindex="317"  href='/wps/portal/ist/it/servizi/lavoripubblici'>
													Lavori Pubblici																																													
												</a>
											</li>
										
											<li>
												<a tabindex="318"  href='/wps/portal/ist/it/servizi/mobilita'>
													Mobilità																																													
												</a>
											</li>
										
											<li>
												<a tabindex="319"  href='/wps/portal/ist/it/servizi/sociale'>
													Per il sociale																																													
												</a>
											</li>
										
											<li>
												<a tabindex="320"  href='/wps/portal/ist/it/servizi/polizialocale'>
													Polizia locale																																													
												</a>
											</li>
										
											<li>
												<a tabindex="321"  href='/wps/portal/ist/it/servizi/territorio'>
													Territorio																																													
												</a>
											</li>
										
											<li>
												<a tabindex="322"  href='/wps/portal/ist/it/servizi/municipio'>
													Servizi di Zona																																													
												</a>
											</li>
										
											</ul>
										
									<div class="editorial">
										<div class="article">
											<p>I Servizi Online più richiesti
<br />

</p>
<dl><dd><a target="_blank"  tabindex="0" href="https://www.comune.milano.it/dseserver/webcity/garecontratti.nsf/bandiAperti?readForm" title="Bandi e gare">Bandi e gare</a></dd><dd><a tabindex="1" href="/wps/portal/?urile=wcm:path:ist_it_contentlibrary/sa_sitecontent/utilizza_servizi/servizi_online/pagine_servizi/educazione_istruzione" title="Educazione e Istruzione">Educazione e Istruzione</a></dd><dd><a target="_blank"  tabindex="2" href="https://www.comune.milano.it/dseserver/webcity/garecontratti.nsf/WapertitipoRU?openView" title="Selezioni e concorsi">Selezioni e concorsi</a></dd><dd><a tabindex="3" href="/wps/portal/?urile=wcm:path:ist_it_contentlibrary/sa_sitecontent/utilizza_servizi/servizi_online/pagine_servizi/anagrafe/certificati" title="Certificati anagrafici">Certificati anagrafici</a></dd><dd><a tabindex="4" href="/wps/portal/?urile=wcm:path:ist_it_contentlibrary/sa_sitecontent/utilizza_servizi/servizi_online/pagine_servizi/mobilita/area_c" title="Area C">Area C</a></dd><dd><a target="_blank"  tabindex="5" href="http://info.openwifimilano.it/" title="Open Wifi Milano">Open Wifi Milano</a></dd></dl>


















										</div> <!-- /article -->
									</div> <!-- /editorial -->
								
							</div> <!-- /dropdown -->													
							</li>
						
								<li class="scopri citta">
							
																							
							<a href="#menu-fascia-citta" tabindex="323" >					
								Vivi la Città
							</a>
											
							<div class="dropdown" id="menu-citta">
							
								
											<ul>
										
											<li>
												<a tabindex="324"  href='/wps/portal/ist/it/vivicitta/luoghicultura'>
													Luoghi della cultura																																													
												</a>
											</li>
										
											<li>
												<a tabindex="325"  href='/wps/portal/ist/it/vivicitta/milanointasca'>
													Milano in tasca																																													
												</a>
											</li>
										
											<li>
												<a tabindex="326"  href='/wps/portal/ist/it/vivicitta/percorsitematici'>
													Percorsi tematici																																													
												</a>
											</li>
										
											<li>
												<a tabindex="327"  href='/wps/portal/ist/it/vivicitta/sport'>
													Sport e tempo libero																																													
												</a>
											</li>
										
											<li>
												<a tabindex="328"  href='/wps/portal/ist/it/vivicitta/verde'>
													Verde																																													
												</a>
											</li>
										
											<li>
												<a tabindex="329"  href='/wps/portal/ist/it/vivicitta/animali'>
													Animali																																													
												</a>
											</li>
										
											<li>
												<a tabindex="330"  href='/wps/portal/ist/it/vivicitta/qualitavita'>
													Qualità della vita																																													
												</a>
											</li>
										
											<li>
												<a tabindex="331"  href='/wps/portal/ist/it/vivicitta/succedeincitta'>
													Succede in città																																													
												</a>
											</li>
										
											</ul>
										
											<ul>
										
											<li>
												<a tabindex="332"  href='/wps/portal/ist/it/vivicitta/sititematici'>
													Elenco Siti Tematici																																													
												</a>
											</li>
										
											</ul>
										
									<div class="editorial">
										<div class="article">
											<p><strong>Vivi la città</strong></p>
<div class=""><ul class="image-links"><li><a tabindex="0" href="/wps/portal/?urile=wcm:path:ist_it_contentlibrary/sa_sitecontent/vivi_citta/succede_citta/indexpage_succedeincitta" title="Succede in città"><img src="http://mediagallery.comune.milano.it/cdm/objects/changeme:35113/datastreams/dataStream9576468796415064/content" alt="Succede in città" /></a></li><li><a target="_blank"  tabindex="1" href="/wps/portal/?urile=wcm:path:ist_it_contentlibrary/sa_siti_tematici/pagine_giovani/pagine_giovani" title="Pagine Giovani"><img src="http://mediagallery.comune.milano.it/cdm/objects/changeme:38197/datastreams/dataStream17812376217584504/content" alt="Pagine Giovani" /></a></li></ul></div>

<p><p dir="ltr">&nbsp;</p>

</p>





















										</div> <!-- /article -->
									</div> <!-- /editorial -->
								
							</div> <!-- /dropdown -->													
							</li>
						
								<li class="partecipa">
							
																							
							<a href="#menu-fascia-partecipa" tabindex="333" >					
								Partecipa
							</a>
											
							<div class="dropdown" id="menu-partecipa">
							
								
									<ul>
										
												<li>
													<a tabindex="334"  href='/wps/portal/ist/it/partecipa/votare'>
														Come votare																																													
													</a>
												</li>
											
												<li>
													<a tabindex="335"  href='/wps/portal/ist/it/partecipa/diritti'>
														Diritti																																													
													</a>
												</li>
											
												<li>
													<a tabindex="336"  href='/wps/portal/ist/it/partecipa/foruminiziative'>
														Forum e iniziative																																													
													</a>
												</li>
											
												<li>
													<a tabindex="337"  href='/wps/portal/ist/it/partecipa/iscrizionealbi'>
														Iscrizione agli albi																																													
													</a>
												</li>
											
												<li>
													<a tabindex="338"  href='/wps/portal/ist/it/partecipa/milanopartecipa'>
														Milano Partecipa																																													
													</a>
												</li>
											
												<li>
													<a tabindex="339"  href='/wps/portal/ist/it/partecipa/referendum'>
														Referendum e iniziative popolari																																													
													</a>
												</li>
											
												<li>
													<a tabindex="340"  href='/wps/portal/ist/it/partecipa/volontariato'>
														Volontariato																																													
													</a>
												</li>
																												
									</ul>	
								
									<div class="editorial">
										<div class="article">
											
<a tabindex="0" title="Milano Partecipa" href="https://volontariato.comune.milano.it/" target="_blank" ><img src="http://mediagallery.comune.milano.it/cdm/objects/changeme:98654/datastreams/dataStream6651927505979303/content" alt="Milano Partecipa" /></a>

<p dir="ltr">&nbsp;</p>











										</div> <!-- /article -->
									</div> <!-- /editorial -->
								
							</div> <!-- /dropdown -->													
							</li>
						
								<li class="news">
							
																							
							<a href="#menu-fascia-news" tabindex="341" >					
								Sfoglia le News
							</a>
											
							<div class="dropdown" id="menu-news">
							
								
									<ul>
										
												<li>
													<a tabindex="342"  href='/wps/portal/ist/it/news/primopiano'>
														Notizie in primo piano																																													
													</a>
													<ul>
																															
													</ul>	
												</li>
											
												<li>
													<a tabindex="343"  href='/wps/portal/ist/it/news/salastampa'>
														Sala stampa																																													
													</a>
													<ul>
																															
													</ul>	
												</li>
																												
									</ul>	
								
									<div class="editorial">
										<div class="article">
											
<a tabindex="0" title="Immagine" href="/wps/portal/?urile=wcm:path:ist_it_contentlibrary/sa_sitecontent/sfoglia_news/notizie_primo_piano/ip_notizie_primo_piano"><img src="http://mediagallery.comune.milano.it/cdm/objects/changeme:28695/datastreams/dataStream4318412313521350/content" alt="Immagine" /></a>

<p dir="ltr">La <strong>Prima Pagina</strong> del giornale.<br />
Comunicati, notizie, aggiornamenti e dichiarazioni. Ogni giorno&nbsp;puoi trovare anche la <strong>Rassegna Stampa</strong></p>











										</div> <!-- /article -->
									</div> <!-- /editorial -->
								
							</div> <!-- /dropdown -->													
							</li>
						
								<li class="zone">
							
																							
							<a href="#menu-fascia-bussola" tabindex="344" >					
								Esplora
							</a>
											
							<div class="dropdown" id="menu-bussola">
							
								
									<ul>
										
												<li>
													<a tabindex="345"  href='/wps/portal/ist/it/esplora/mappa'>
														<strong>Esplora mappa</strong>																																												
													</a>
												</li>
											
												<li>
													<a tabindex="346"  href='/wps/portal/ist/it/esplora/calendario'>
														<strong>Esplora calendario</strong>																																												
													</a>
												</li>
											
												<li>
													<a tabindex="347"  href='/wps/portal/ist/it/esplora/mediagallery'>
														<strong>Esplora mediagallery</strong>																																												
													</a>
												</li>
																												
									</ul>	
								
								
							</div> <!-- /dropdown -->													
							</li>
							
				</ul>
				
			</div> <!-- /navigation -->
		</div> <!-- /fascia -->

		<!-- twitter -->
		<!--  Variabili settate in base all'autenticazione si/no --><!-- Fine --><!-- ricerca -->
		 

				 <script>					
					function GSA(){
						var str = 'ComuneMilano.it,ist_it_main;Servizi online,ist_it_servizi;News,ist_it_news;News archiviate,ist_it_archivio;Eventi,tur_it_eventi;TurismoMilano,tur_it_main';
						var collections = str.split(";");
						var coll = collections[0].split(",");								
						var ni = document.getElementById("collection");
								
						var newdiv = document.createElement('li');  
						newdiv.className = "inline-tab";							    
						newdiv.innerHTML = "<input id=\"" +  coll[1] + "\"  type='button' value='"+coll[0]+"' onclick=\"clearFacetsTop();$('#startIndex').val(0);changeSiteTop('"+coll[1]+ "')\" class=\"inline-tab-head active\"/><div class=\"results-container\"><div class=\"results\"></div></div>"; 
						ni.appendChild(newdiv); 

						var si = document.getElementById("site");
						si.setAttribute("value",coll[1]); 

						var k = document.getElementById("k");
						k.setAttribute("value",coll[1]); 

						for (var i=1; i<collections.length; i++) {
								
							var coll = collections[i].split(",");							
							var ni = document.getElementById("collection");
								
							var newdiv = document.createElement('li');  
							newdiv.className = "inline-tab";   
							newdiv.innerHTML = "<input id=\"" +  coll[1] + "\"  type='button'value='"+coll[0]+"'onclick=\"clearFacetsTop();$('#startIndex').val(0);changeSiteTop('"+coll[1]+"')\" class=\"inline-tab-head\"/><div class=\"results-container\"><div class=\"results\"></div></div>";			
							ni.appendChild(newdiv); 
							}
						};
					
					window.onload = GSA;					
					</script>		
		
		
					<form method="post" action="/wps/portal/ist/app/ricerca?cdmLocale=it" id="search">
						<div>
							<label for="search-field">Cerca</label>
							<input id="search-field" type="text" name="q" autocomplete="off" />							
							<button type="submit">Cerca</button>							
							<input type="hidden" name="site" value="" id="site"/>
							<input type="hidden" name="k" value="" id="k"/>
							<input type="hidden" name="client" value="cdm_simple"/>							
							<input type="hidden" name="proxystylesheet" value="json"/>
							<input type="hidden" name="callback" value="cback"/>
							<input type="hidden" name="num" value='3'/>
							<input id="filter" type="hidden" value="0" name="filter"/>
							<input type="hidden" id="startIndex" name="start" value="0"/>
					
							<script>
								var str = 'ComuneMilano.it,ist_it_main;Servizi online,ist_it_servizi;News,ist_it_news;News archiviate,ist_it_archivio;Eventi,tur_it_eventi;TurismoMilano,tur_it_main';
								var collections = str.split(";");
								var coll = collections[0].split(",");							
								var siteSelectedTop = coll[1];
								var urlRicercaTop = '//ricerche.comune.milano.it/';
							</script>
					
							<div class="search-preview-section">
								
								<div id="copertura"></div>
								<div id="dati">
														
									<div id="LoadingImage" style="display:none; align:center; vertical-align:middle; left: 100%; top: 100%; z-index:2000000">
										<img src="/portal/img/app/loader.gif" alt=""/>
									</div>
									<div id="facets" style="float:left; display: none; width:25%; height:800px;"></div>
									
																												
											<ul id="collection" class="inline-tabs pagina-interna">	
											<div class="results-container"><div class="results"></div></div>	
										 
							 	
								</ul>
								
								<div id="results"></div>
									

																	

									
									<button class="js-dismiss-search-preview" type="button"><span class="visuallyhidden">Chiudi</span></button>
									
									<div id="pagination" style="display: none!important;"></div>
								</div>
							</div>
						</div>
					</form>
		

			 		
	</div>		
		
		<!-- Sfondo Home -->
		<!-- img src="https://tickets.expo2015.org/home/VendorImage/comunemilano/" alt="Vendita biglietti expo" class="visuallyhidden" / --><!-- Carousel -->
		<div class="wpthemeMainContent" role="main" >

		<!-- required - do not remove -->
		<div style="display:none" id="portletState">{}</div><div id="layoutContainers" class="wpthemeLayoutContainers wpthemeLayoutContainersHidden" >	
			<div class="wpthemeInner">					
				<div class="hiddenWidgetsDiv">
	<!-- widgets in this container are hidden in the UI by default -->
	<div class='component-container ibmDndRow wpthemeCol12of12 hiddenWidgetsContainer wpthemeFull id-Z7_O8G42BS0K0NI60A26G074U1KN5' name='ibmHiddenWidgets' ></div><div style="clear:both"></div>
</div>
<!-- this layout has two columns with left column assigned a smaller fixed width -->
<div class="wptheme2Col wpthemeUnequal wptheme2ColRight">
	<div class='component-container wpthemeCol wpthemeLeft wpthemeNarrow wpthemeCol4of12 ibmDndColumn wpthemeSecondaryContainer id-Z7_O8G42BS0K0NI60A26G074U1CN1' name='left' ><div class='component-control id-Z7_89K62IO0K0BAF0AILS87LB1FB1' ><span id="Z7_89K62IO0K0BAF0AILS87LB1FB1"></span><section class="ibmPortalControl wpthemeNoSkin a11yRegionTarget" role="region" >
	<!-- marks the node the analytics tags for this portlet will be placed in -->
	<!-- asa.overlay marks the node that the AsaOverlayWidget will be placed in -->
	<div style="position:relative; z-index: 1;">
		<div class="analytics.overlay" ></div>
	</div>
    <!-- Hide the text of the title, but still provide the lm-dynamic-title container for accessing the dynamic title -->
    <span class="wpthemeAccess">
 		<span class="lm-dynamic-title asa.portlet.title a11yRegionLabel">Olimpiadi 2026. Candidatura, dalla Giunta le linee di indirizzo per l’intesa con Lombardia, Veneto, Cortina e CONI</span>
	</span>
    <div class="wpthemeOverflowAuto"> <!-- lm:control dynamic spot injects markup of layout control -->
        






































		    
		
	
	
	
	       		           
    
			     	
    
    


    
    
	
	
		
		
			
				
					
					 
					   
				        
				            






































































  
								
<span class="root">
	<span>Sfoglia le News</span>
</span>								
           
                      



<div vocab="http://schema.org/" typeof="BreadcrumbList">
<div  property="itemListElement" typeof="ListItem">
<a href="/" id="breadcrumb-nav" property="item" typeof="WebPage">Menu
<span property="name">Milano</span></a>
<meta property="position" content="1">
</div>
<ul class="alt">
	<li class="current">
	<span  property="itemListElement" typeof="ListItem">
			
				
							
			<a tabindex="1000" href="/wps/portal/ist/it/news/primopiano" title="" property="item" typeof="WebPage"><span property="name">Prima pagina</span></a>  
		
		<meta property="position" content="2">
	</span>
		<ul><li class="current"><span  property="itemListElement" typeof="ListItem"> <a tabindex="1001" href="/wps/portal/ist/it/news/primopiano/Tutte_notizie" title="Tutte le notizie">Tutte le notizie</a><meta property="position" content="3"> </span><li><a tabindex="1002" href="/wps/portal/ist/it/news/primopiano/archivio_dal_2012" title="Archivio dal 2012">Archivio dal 2012</a><li><a tabindex="1003" href="/wps/portal/ist/it/news/primopiano/archivio_2007-2011" title="Archivio 2007-2011">Archivio 2007-2011</a></ul>


	</li>
	





















					 		
					
					 		
					
  
						

 
		
		
		
		
  
		
		
		
		
								
				<li><a tabindex="1004" href="/wps/portal/ist/it/news/salastampa" title="">Sala stampa</a></li>  
								
		
		
		
    
                     
</ul>
</div>
                      




				        
				    		  
				
				
			
		
	

    
    	





    	






    	
    
</div>
</section> </div></div><div class='component-container wpthemeCol8of12 wpthemeCol wpthemeWide wpthemeLeft ibmDndColumn wpthemePrimaryContainer id-Z7_O8G42BS0K0NI60A26G074U1KN3' name='ibmMainContainer' ><div class='component-control id-Z7_89K62IO0K0BAF0AILS87LB1FB3' ><span id="Z7_89K62IO0K0BAF0AILS87LB1FB3"></span><section class="ibmPortalControl wpthemeNoSkin a11yRegionTarget" role="region" >
	<!-- marks the node the analytics tags for this portlet will be placed in -->
	<!-- asa.overlay marks the node that the AsaOverlayWidget will be placed in -->
	<div style="position:relative; z-index: 1;">
		<div class="analytics.overlay" ></div>
	</div>
    <!-- Hide the text of the title, but still provide the lm-dynamic-title container for accessing the dynamic title -->
    <span class="wpthemeAccess">
 		<span class="lm-dynamic-title asa.portlet.title a11yRegionLabel">Olimpiadi 2026. Candidatura, dalla Giunta le linee di indirizzo per l’intesa con Lombardia, Veneto, Cortina e CONI</span>
	</span>
    <div class="wpthemeOverflowAuto"> <!-- lm:control dynamic spot injects markup of layout control -->
        






































		    
		
	
	
	
	       		           
    
			     	
    
    


    
    
	
	
		
			
			






























<style>

@media screen and (max-width: 42em) {
  .wptheme2Col .wpthemeSecondaryContainer,
  .wptheme1Col .wpthemeSecondaryContainer {
    display: none !important;
    }
}

@media screen and (max-width: 60em) {
  .wptheme2Col .wpthemeSecondaryContainer,
  .wptheme1Col .wpthemeSecondaryContainer {
    display: none !important;
    }
}

.liBreadcrumb{
    display: inline;
    font-size: 1.1em;
    float: left;
    margin-left: 3px;
} 
.ulBreadcrumb{
    margin-left: 13px;
    margin-bottom: 13px;
    height: auto;
}
.pInLi{
    font-size: inherit;
    display: inline;	
}
.liBreadcrumb #homeHref{
    background-size: 13px;
    background-image: url(/portal/img/app/imgpsh_fullsize.png);
    background-repeat: no-repeat;
    background-position: center;
}

.breadcrumbLiSpan{
	display: inline !important;
	margin-left: 0px !important;
	position: inherit !important;
}

</style>








<ul id="SectionNavigationBreadcrumbIST" class="root ulBreadcrumb" style="background-image: url('') !important;">
<li class="liBreadcrumb">
<a id="homeHref" target="_self" >&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a> <b title=""> > </b>
</li>
<li class="liBreadcrumb" ><span class ="breadcrumbLiSpan">Sfoglia le News</span> </li>

</ul>

<script type="text/javascript">
var url = document.URL;
$(document).ready(function(){
 console.log("URL: "+url);
 if(url.indexOf("/ist/")>-1)
  {
    console.log("Siamo in istituzionale.. nascondo breadcrumb di tur");
    if($("#SectionNavigationBreadcrumb")){
		$("#SectionNavigationBreadcrumb").hide();
		$("#SectionNavigationBreadcrumb").empty();
		$("#SectionNavigationBreadcrumb").remove();
	}
	$("#SectionNavigationBreadcrumbIST").show();
 }else{
	console.log("Siamo in turismo.. nascondo breadcrumb di ist");
    if($("#SectionNavigationBreadcrumbIST")){
		$("#SectionNavigationBreadcrumbIST").hide();
		$("#SectionNavigationBreadcrumbIST").empty();
		$("#SectionNavigationBreadcrumbIST").remove();
	}
	$("#SectionNavigationBreadcrumb").show();
 }
});

var hrefHome = "";
var titleHome ="";
if($(".logotipo") && $(".logotipo").length>0 &&
   $(".logotipo").children("a") && $(".logotipo").children("a").length>0){
         hrefHome = $(".logotipo").children("a").attr("href");
         $("#homeHref").attr("href", hrefHome);
         titleHome = $('.logotipo a').attr('title');
         $("#homeHref").attr("title", titleHome);
		 $("#homeHref img").attr("title", titleHome);
		 $("#homeHref img").attr("alt", titleHome);
}
 $("#homeHref img").css("margin-bottom", "-1px");
</script>
  


	<script type="text/javascript">
	var htmlToAppend = 	' <li class="liBreadcrumb"> ' +
						' <span class ="breadcrumbLiSpan"> > </span> ' +
						' 	' +
						'  ' +
						'  ' +					
						' <a tabindex="1000" href="/wps/portal/ist/it/news/primopiano" title="" property="item" typeof="WebPage">Prima pagina</a> ' +  
						' ' +
						'  </li> <li class="liBreadcrumb"> <span class ="breadcrumbLiSpan"> > </span><a tabindex="1001" href="/wps/portal/ist/it/news/primopiano/Tutte_notizie" title="Tutte le notizie">Tutte le notizie</a>';
	$("#SectionNavigationBreadcrumbIST").append(htmlToAppend);
	</script>

	<script type="text/javascript">
	var stringTit = "Olimpiadi 2026. Candidatura, dalla Giunta le linee di indirizzo per l’intesa con Lombardia, Veneto, Cortina e CONI";
	stringTit = stringTit.replace(/'/g, '\'');
	stringTit = stringTit.replace(/"/g, '\"');
	var htmlToAppend = 	' <li class="liBreadcrumb"> ' +
						' <span class ="breadcrumbLiSpan"> > </span> ' + stringTit + '</li>';
	$("#SectionNavigationBreadcrumbIST").append(htmlToAppend);
	</script>	
	                      


<h1 class="title">Tutte le notizie</h1>
		
		
	    <div class="content addMS_Banner_Link">
	    		   	   
	    	  
	
	<div class="body news"> 
             <div class="news-head">
			        
	                  <span class="occhiello">Olimpiadi 2026</span> <!-- mp-e717 -->
				     
				    
	                  <h3>Candidatura, dalla Giunta le linee di indirizzo per l&rsquo;intesa con Lombardia, Veneto, Cortina e CONI</h3>   
				     
             </div>
			 
                    
                    <p class="subtitle">Il protocollo disciplinerà ruoli e attività, con la costituzione di un Comitato di indirizzo con sede a Milano e la nomina di un General coordinator</p>
	       
		    	

			
			
  
                
               
		         <p><p dir="ltr"><em>Milano, 26 ottobre 2018</em> – A seguito dell’accettazione della candidatura di Milano-Cortina da parte del C.I.O., la Giunta comunale ha approvato le linee di indirizzo per la stipulazione di un protocollo di intesa per l’organizzazione dei Giochi olimpici e paralimpici invernali 2026 tra Regione Lombardia, Regione Veneto, Comune di Milano, Comune di Cortina d’Ampezzo e Comitato olimpico nazionale italiano (C.O.N.I.).</p>

<p dir="ltr">“Con questa delibera – dichiara Roberta Guaineri, assessore allo Sport – formalizziamo il lavoro fatto finora e poniamo le basi per l’attività sinergica con cui affronteremo il complesso e articolato percorso che dovrà portare alla selezione della sede ospitante le Olimpiadi invernali 2026 e che prevede impegni e scadenze, tra le quali, la pubblicazione del Budget di candidatura entro il 1° novembre 2018 e la presentazione del ‘Dossier di candidatura’ e delle garanzie previste rispettivamente entro l’11 gennaio 2019 e aprile 2019”.</p>

<p dir="ltr">Il protocollo disciplinerà i ruoli e le attività da espletare per finalizzare la candidatura italiana: la preparazione, l’organizzazione, la partecipazione e l’assistenza in relazione alle visite, tecniche ed ispettive, da effettuarsi sul territorio nazionale e nelle sedi del C.I.O. e delle Federazioni sportive nazionali ed internazionali, nonché alle presentazioni ufficiali nelle sedi indicate dal C.I.O.; la definizione e preparazione della documentazione relativa all’organizzazione delle Paralimpiadi, attraverso la partecipazione agli incontri con il Comitato internazionale paralimpico, con il Comitato Paralimpico italiano e con le relative federazioni sportive nonché alle relative visite tecnico-ispettive.</p>

<p dir="ltr">A questo fine verrà costituito un Comitato di indirizzo, con sede a Milano e composto dai Presidenti delle Regioni del Veneto e Lombardia, i sindaci dei Comuni di Milano e Cortina d’Ampezzo e il Presidente del C.O.N.I., con la funzione di formulare gli indirizzi strategici della candidatura e stabilire le iniziative da svolgere per il miglior perseguimento dell’obiettivo della selezione di Milano/Cortina quale sede delle Olimpiadi invernali 2026.</p>

<p dir="ltr">Infine, verrà nominato un General coordinator, a cura del Comitato di indirizzo, con compiti di coordinamento tra il Comitato stesso e il C.O.N.I., nella qualità di soggetto attuatore, di definizione e controllo delle procedure, del budget e delle modalità attuative degli indirizzi indicati dal Comitato, nonché di monitoraggio della realizzazione delle attività previste nel “Candidature process”.</p>
</p>      
              
        
            
   
	</div>
	<!-- @todo box-video -->
<!-- Questo elemento utilizza html5 per il rendering del video -->
               


		    
			
	    	  
			
	    	    
	    	


	    		    	
						
	    	<div class="footer">
		  		
		  			
	<div id="myActions" class="actions">
	<span class="condividi-addthis">Condividi</span> <!-- mp-e717 -->
	<div id="myDiv"> <!-- mp-e729 -->
	</div>  <!-- /myDiv mp-e729 -->

</div>



<input type="hidden" value="Rimuovi" id="contentfooteraggiungi"/>
<input type="hidden" value="Aggiungi" id="contentfooterrimuovi"/>
<input type="hidden" value="ai miei preferiti" id="contentfooterprefA"/>
<input type="hidden" value="dai miei preferiti" id="contentfooterpref"/>
<input type="hidden" value="Gestione Preferiti" id="titoloalertpref"/>





<input type="hidden" value="58c0c913-7576-407b-918d-b411e3c82e50" id="id_pagina"/>

<dl class="actions">



	<dt>Aggiornato il:</dt>
	<dd>26 ottobre 2018</dd>
	<dt class="visuallyhidden">Azioni: </dt>
	












		
		<dd class="preferiti aggiungi" id="aggiungi_preferiti">
			<span id="aggiungi" style="display: inline;"><a href="javascript:Chiedi_Log()" tabindex="4905" title="Salva l'articolo tra i preferiti">
				Aggiungi&nbsp;<span class="visuallyhidden"> l'articolo </span>ai miei preferiti
			</a></span>
		</dd>
		
 






	<dd class="stampa">
		<a href="javascript:window.print()" tabindex="4999" title="Stampa l'articolo">
			Stampa<span class="visuallyhidden"> l'articolo [titolo]</span>
		</a>
	</dd>

   
</dl> <!-- mp-e729 -->
<!-- nagios -->
<script type="text/javascript">
    function loadScript(url) {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = url;
        // Fire the loading        
        head.appendChild(script);
    }    
    var addthis_config = {
        'services_compact' : 'google_plusone,email',
        'services_exclude' : 'google'
    };    
    function checkCookies(){
        var semCook = (document.getElementById('accettaCookie') != null) ? document.getElementById('accettaCookie').value : 'off';
        if (semCook == 'on') {
            loadScript("//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-551534f5667a027c");
        }
    }    
    $(document).ready(function() {
        checkCookies();
    });
</script> 


				</div>
  				  	
  				  </div>
				  
<input type="hidden" name="typeCalendar" id="typeCalendar" value="FIELD_CALENDAR" />
<input type="hidden" name="typeMap" id="typeMap" value="FIELD_MAP"/>
<!-- tolto plugin -->




  
      
<input type="hidden" id="idField" name="idField" value="58c0c913-7576-407b-918d-b411e3c82e50"/>
<input type="hidden" id="idSiteArea" name="idSiteArea" value="2333e9d3-456a-4142-8fd6-410f36794f82"/>
<!--INPUT NEW BANNER-->

<!--FINE INPUT NEW BANNER-->


<div class="aside">
	
	<ul class="portlets">











			


  















	

	



	
























 


  





























		



   
  



  


   
 


 

  

 

  




		
	<li class="portlet-sizer"></li>
	</ul> <!-- /portlets -->
</div> <!-- /aside --> <!-- mp-e729 -->
  				  
		
		
	

    
    	





    	






    	
    
</div>
</section> </div></div></div>
<div class="wpthemeClear"></div>
			</div>
		</div>
	</div><!--end main content-->

	<!-- footer-->	  
	 	 	
	
	<div id="footer" >
	
	 	
				<div id="footer-contatti">
					<div>			 							
						<dl class="contatti">
									
						 	 
						 		&nbsp;
						 		 	
						</dl>  <!-- /contatti -->
																															
						<dl class="social-media">
							<dt>Social media:</dt>
							
							<!-- I link social sono presi dinamicamente dagli URL presenti nella label 'linksocial' del portale -->
									<dd>
										<a tabindex="9000"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbwtQk2cDRydvUNCHUMMDQ0czfULsh0VAdxvdaI!/' title="facebook" target="_blank" rel="nofollow">
											<img src="/portal/img/app/social-media/24px/facebook.png"  alt="facebook" />							
										</a>
									</dd>
								
									<dd>
										<a tabindex="9001"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbwtQk2cDRydvUNCHUMMDQ0CzfQLsh0VAbcg9w4!/' title="twitter" target="_blank" rel="nofollow">
											<img src="/portal/img/app/social-media/24px/twitter.png"  alt="twitter" />							
										</a>
									</dd>
								
									<dd>
										<a tabindex="9002"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbwtQk2cDRydvUNCHUMMDQ0CzfULsh0VARLzq8U!/' title="youtube" target="_blank" rel="nofollow">
											<img src="/portal/img/app/social-media/24px/youtube.png"  alt="youtube" />							
										</a>
									</dd>
								
									<dd>
										<a tabindex="9003"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOJ9ApwNPNy9DbzdnQKdDRyNQk2CgkN8jAzcjfQLsh0VAQzGEek!/' title="instagram" target="_blank" rel="nofollow">
											<img src="/portal/img/app/social-media/24px/instagram.png"  alt="instagram" />							
										</a>
									</dd>
								 				 				
						 				
						 				<dd>
											<a tabindex="9004"  href='/wps/portal/ist/it/extra/social' title="Altri social">
												<img src="/portal/img/app/social-media/24px/social-more.png"  alt="Altri social" />							
											</a>
										</dd>
									<!-- Fine -->	
						</dl>  <!-- /social -->
					</div>				
				</div> <!-- /footer-contatti --> 											
	
	
	<div id="footer-nav">
		<div class="nav">
			<div class="brand">
				
									<img src="/portal/img/app/newlogoIST/logo-Pagina-Footer.png" alt="null" />
								
			</div> <!-- /brand --><!-- Variabili settate in base al portale ist/tur -->
									
									<ul>
										<!-- Crea il menu del footeer leggendo l'alberatura delle pagine del portale in esecuzione -->	
													<li class="amministrazione">
														<span>						
															Segui l&#039;Amministrazione
														</span>
														<ul>
															
																	<li>
																		<a tabindex="9005" href="/wps/portal/ist/it/amministrazione/governo" title="">
																			Il Governo
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9006" href="/wps/portal/ist/it/amministrazione/albopretorio" title="">
																			Albo Pretorio On-Line
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9007" href="/wps/portal/ist/it/amministrazione/trasparente" title="">
																			Amministrazione trasparente
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9008" href="/wps/portal/ist/it/amministrazione/statuto" title="">
																			Statuto e regolamenti
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9009" href="/wps/portal/ist/it/amministrazione/datistatistici" title="">
																			Milano in cifre
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9010" href="/wps/portal/ist/it/amministrazione/internazionali" title="">
																			Attività internazionali
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9011" href="/wps/portal/ist/it/amministrazione/patrocinio" title="">
																			Patrocinio comunale
																		</a>
																	</li>  
																<!-- MODIFICA INTRANET -->																	 									
																	<li class="intranet">
																		<a href="http://spaziocomune.comune.milano.it/" target="cdmintranetweb">Portale intranet</a><br />
																	</li>
																<!-- FINE INTRANET  -->
														</ul>
													</li>
													
													<li class="servizi">
														<span>						
															Utilizza i Servizi
														</span>
														<ul>
															
																	<li>
																		<a tabindex="9012" href="/wps/portal/ist/it/servizi/servizionline" title="">
																			Servizi on-line
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9013" href="/wps/portal/ist/it/servizi/fascicolocittadino" title="">
																			Fascicolo digitale del cittadino
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9014" href="/wps/portal/ist/it/servizi/ambiente" title="">
																			Ambiente
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9015" href="/wps/portal/ist/it/servizi/anagrafe" title="">
																			Anagrafe e servizi civici
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9016" href="/wps/portal/ist/it/servizi/casa" title="">
																			Casa
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9017" href="/wps/portal/ist/it/servizi/educazione" title="">
																			Educazione e istruzione
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9018" href="/wps/portal/ist/it/servizi/tributi" title="">
																			Tributi
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9019" href="/wps/portal/ist/it/servizi/impresa" title="">
																			Impresa, lavoro e formazione
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9020" href="/wps/portal/ist/it/servizi/lavoripubblici" title="">
																			Lavori Pubblici
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9021" href="/wps/portal/ist/it/servizi/mobilita" title="">
																			Mobilità
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9022" href="/wps/portal/ist/it/servizi/sociale" title="">
																			Per il sociale
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9023" href="/wps/portal/ist/it/servizi/polizialocale" title="">
																			Polizia locale
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9024" href="/wps/portal/ist/it/servizi/territorio" title="">
																			Territorio
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9025" href="/wps/portal/ist/it/servizi/municipio" title="">
																			Servizi di Zona
																		</a>
																	</li>  
																<!-- MODIFICA INTRANET --><!-- FINE INTRANET  -->
														</ul>
													</li>
													
													<li class="citta">
														<span>						
															Vivi la Città
														</span>
														<ul>
															
																	<li>
																		<a tabindex="9026" href="/wps/portal/ist/it/vivicitta/luoghicultura" title="">
																			Luoghi della cultura
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9027" href="/wps/portal/ist/it/vivicitta/milanointasca" title="">
																			Milano in tasca
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9028" href="/wps/portal/ist/it/vivicitta/percorsitematici" title="">
																			Percorsi tematici
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9029" href="/wps/portal/ist/it/vivicitta/sport" title="">
																			Sport e tempo libero
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9030" href="/wps/portal/ist/it/vivicitta/verde" title="">
																			Verde
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9031" href="/wps/portal/ist/it/vivicitta/animali" title="">
																			Animali
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9032" href="/wps/portal/ist/it/vivicitta/qualitavita" title="">
																			Qualità della vita
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9033" href="/wps/portal/ist/it/vivicitta/succedeincitta" title="">
																			Succede in città
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9034" href="/wps/portal/ist/it/vivicitta/sititematici" title="">
																			Elenco Siti Tematici
																		</a>
																	</li>  
																<!-- MODIFICA INTRANET --><!-- FINE INTRANET  -->
														</ul>
													</li>
													
													<li class="partecipa">
														<span>						
															Partecipa
														</span>
														<ul>
															
																	<li>
																		<a tabindex="9035" href="/wps/portal/ist/it/partecipa/votare" title="">
																			Come votare
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9036" href="/wps/portal/ist/it/partecipa/diritti" title="">
																			Diritti
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9037" href="/wps/portal/ist/it/partecipa/foruminiziative" title="">
																			Forum e iniziative
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9038" href="/wps/portal/ist/it/partecipa/iscrizionealbi" title="">
																			Iscrizione agli albi
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9039" href="/wps/portal/ist/it/partecipa/milanopartecipa" title="">
																			Milano Partecipa
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9040" href="/wps/portal/ist/it/partecipa/referendum" title="">
																			Referendum e iniziative popolari
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9041" href="/wps/portal/ist/it/partecipa/volontariato" title="">
																			Volontariato
																		</a>
																	</li>  
																<!-- MODIFICA INTRANET --><!-- FINE INTRANET  -->
														</ul>
													</li>
													
													<li class="news">
														<span>						
															Sfoglia le News
														</span>
														<ul>
															
																	<li>
																		<a tabindex="9042" href="/wps/portal/ist/it/news/primopiano" title="">
																			Notizie in primo piano
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9043" href="/wps/portal/ist/it/news/salastampa" title="">
																			Sala stampa
																		</a>
																	</li>  
																<!-- MODIFICA INTRANET --><!-- FINE INTRANET  -->
														</ul>
													</li>
													
													<li class="bussola">
														<span>						
															Esplora
														</span>
														<ul>
															
																	<li>
																		<a tabindex="9044" href="/wps/portal/ist/it/esplora/mappa" title="">
																			Esplora mappa
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9045" href="/wps/portal/ist/it/esplora/calendario" title="">
																			Esplora calendario
																		</a>
																	</li>  
																
																	<li>
																		<a tabindex="9046" href="/wps/portal/ist/it/esplora/mediagallery" title="">
																			Esplora mediagallery
																		</a>
																	</li>  
																<!-- MODIFICA INTRANET --><!-- FINE INTRANET  -->
														</ul>
													</li>
												<!-- Fine -->	
									</ul>
								
								<!-- Fine --> 
			
			
			
		</div>

		
		<!--Parte solo istituzionale --> 
					<div id="footer-riferimenti">
						<div class="h-card">
							<!-- Informazioni di contatto Microformattate http://http://microformats.org/ -->
							<p>
								<span class="p-name">Comune di Milano</span>, 
								<span class="p-street-address">Piazza della Scala, 2</span> - 
								<span class="p-postal-code">20121</span>
								<span class="p-locality">Milano</span>
								<span class="p-country-name">Italia</span>
							</p>
							<p>Codice fiscale/Partita IVA 01199250158</p>
							<p>Centralino unico <span class="p-tel">020202</span></p>
						</div> 
						
						<!--ul>
							<li><a tabindex="9047" href="#" title="null">null</a></li>
						</ul-->
						
						<ul>	
							<!-- Link a siti esterni -->
									<li>
										<a rel="external" tabindex="9048"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbz9fT1dDRy9XT2MPP2MDQ0MTPULsh0VAaBRA04!/' title="Vai al sito della Regione Lombardia (collegamento esterno)" rel="nofollow" target="_blank">
											Regione Lombardia
											<span class="external">null</span>
										</a>
									</li>
								
									<li>
										<a rel="external" tabindex="9049"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbz9fT1dDRy9XT2MPP2MDQ3cTfQLsh0VAaBskKw!/' title="Vai al sito della Provincia di Milano (collegamento esterno)" rel="nofollow" target="_blank">
											Provincia di Milano
											<span class="external">null</span>
										</a>
									</li>
								
									<li>
										<a rel="external" tabindex="9050"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbz9PU2MDBy9PZy9DdwMjQ0MTPQLsh0VAUBssXs!/' title="Vai al sito dell'ATS Milano (collegamento esterno)" rel="nofollow" target="_blank">
											ASL
											<span class="external">null</span>
										</a>
									</li>
								
									<li>
										<a rel="external" tabindex="9051"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbwtvHwMDRy9PXyM3QNCDQwCzPQLsh0VAUgoEvg!/' title="Vai al sito dell'ATM (collegamento esterno)" rel="nofollow" target="_blank">
											ATM
											<span class="external">null</span>
										</a>
									</li>
								
									<li>
										<a rel="external" tabindex="9052"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbwtvHwMDRy9PXyM3QNCDQxMjfULsh0VAbnaUXE!/' title="Vai al sito dell'AMSA (collegamento esterno)" rel="nofollow" target="_blank">
											AMSA
											<span class="external">null</span>
										</a>
									</li>
								
									<li>
										<a rel="external" tabindex="9053"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbwtvHwMDRy9PXyM3QNCDQx8jPQLsh0VAeSc_cM!/' title="Vai al sito dell'A2A (collegamento esterno)" rel="nofollow" target="_blank">
											A2A
											<span class="external">null</span>
										</a>
									</li>
								
									<li>
										<a rel="external" tabindex="9054"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbwtvHwMDRy9PXyM3QNCDQx8jPULsh0VAUFPoQg!/' title="Vai al sito delle Metropolitane Milanesi (collegamento esterno)" rel="nofollow" target="_blank">
											MM
											<span class="external">null</span>
										</a>
									</li>
								
									<li>
										<a rel="external" tabindex="9055"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOIt_N2NPAzcDbwtvHwMDRy9PXyM3QNCDQxcjPQLsh0VAYPSEvA!/' title="Vai al sito dell'ATO Città di Milano (collegamento esterno)" rel="nofollow" target="_blank">
											ATO Citta metropolitana di Milano
											<span class="external">null</span>
										</a>
									</li>
								
									<li>
										<a rel="external" tabindex="9056"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOItLL3NjDz9DbwN_P0MDByDvAx8XYIcvVwsTfULsh0VAcLCgsk!/' title="" rel="nofollow" target="_blank">
											TRENORD
											<span class="external">null</span>
										</a>
									</li>
								<!--Fine -->				
						</ul>
						
						<ul>
							<!-- Link a pagine interne -->
									<li>
										<a tabindex="9057"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOItLL3NjDz9DbwtnE2MDRzN3I3NTY3dDLwDzfULsh0VAaF_qhQ!/' title="" rel="nofollow">
											Privacy
										</a>
									</li>
								
									<li>
										<a tabindex="9058"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOItLL3NjDz9DbwtnE2MDRzN3I3NTY3dDLzNzPQLsh0VAW_e55E!/' title="" rel="nofollow">
											Crediti
										</a>
									</li>
								
									<li>
										<a tabindex="9059"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOItLL3NjDz9DbwtnE2MDRzN3I3NTY3dDLw9jPQLsh0VAQ83IbY!/' title="" rel="nofollow">
											Note Legali
										</a>
									</li>
								
									<li>
										<a tabindex="9060"  href='/wps/portal/!ut/p/a0/04_Sj9CPykssy0xPLMnMz0vMAfGjzOItLL3NjDz9DbwtnE2MDRzN3I3NTY3dDLw9jPULsh0VAarkfX0!/' title="" rel="nofollow">
											Accessibilità
										</a>
									</li>
								<!--Fine -->	
						</ul>
						
						</div> 
						<!-- Fine --><!--Parte solo turismo --><!-- Fine --><!--Parte solo mypage --><!-- Fine -->	
		</div>
</div>

	
			<a href="http://www.comune.milano.it/wps/COMI_SiteMapper/jsp/siteMap/siteMapIst.jsp"></a>
		<script type="text/javascript"> 
	try {
		_satellite.pageBottom();
		}
	catch(err){ 
		console.log("Errore in _satellite.pageBottom() " + err );
	}
	</script>
</body>
</html>